Registrarse

toma de 12 volts no funciona

Moderadores: Moderador, Moderador1

Empezando
Avatar de Usuario
Mensajes: 10
Registrado: Vie Abr 05, 2019 10:59 am
Ubicación: La Plata

toma de 12 volts no funciona

Notapor Caio-B » Mar May 14, 2019 8:59 am

Buenos días gente, como ya mencione en mi presentación tengo hace poco una Frontier SE 4x4 2006, motor MWM 2.8, revisando un poco noté que no están funcionando las tomas de 12 volts que están en el interior de la gaveta apoya brazos y la que da a las plazas traseras; intuyo que puede ser un fusible pero como no tengo el manual de fabrica y los que vi ninguno coinciden la fusiblera ó fulirera que tiene esta camioneta y no se cual sería el fusible para revisarlo.

Aclaro que la toma del encendedor del tablero funciona normalmente.

Por lo tanto agradecería si alguien me puede orientar por donde empezar.

Saludos cordiales.
Claudio Bruno
Frontier SE 4x4 2.8 TDI 2006

Habitué
Mensajes: 355
Registrado: Vie Ene 20, 2017 8:19 am
Ubicación: San Andres

Re: toma de 12 volts no funciona

Notapor Carlos Glock » Mar May 14, 2019 9:37 am

Caio-B escribió:Buenos días gente, como ya mencione en mi presentación tengo hace poco una Frontier SE 4x4 2006, motor MWM 2.8, revisando un poco noté que no están funcionando las tomas de 12 volts que están en el interior de la gaveta apoya brazos y la que da a las plazas traseras; intuyo que puede ser un fusible pero como no tengo el manual de fabrica y los que vi ninguno coinciden la fusiblera ó fulirera que tiene esta camioneta y no se cual sería el fusible para revisarlo.

Aclaro que la toma del encendedor del tablero funciona normalmente.

Por lo tanto agradecería si alguien me puede orientar por donde empezar.

Saludos cordiales.


Normalmente en las tapas de los fusibles vienen los dibujos para que son
Carlos El Abuelo
Blazer 2006 MWM 2.8 bomba mecanica
Saludos

Colaborador Asiduo
Mensajes: 137
Registrado: Lun Jun 13, 2016 9:54 am

Re: toma de 12 volts no funciona

Notapor hrizzi » Mié May 15, 2019 11:14 am

si en algún momento sacaron la consola no sería raro que se hayan olvidado de conectarlo nuevamente cuando armaron, eso tiene un cable y conector separado del encendedor del tablero.
yo levantaría la consola apenas para ver si ves el cable suelto, y de ser así desarmas y conectas.

Tomando Confianza
Avatar de Usuario
Mensajes: 80
Registrado: Vie Sep 14, 2012 10:16 pm
Ubicación: Buenos Aires, Nuñez

Re: toma de 12 volts no funciona

Notapor sharley » Jue May 16, 2019 3:41 am

Cuando compré la camioneta tenia el mismo problema: funcionaba el encendedor del tablero pero no el del apoyabrazos y el trasero.
Desarmé todo y me encontré con el cable totalmente chamuscado (vaya a saber qué enchufaron ahi) e imposible de rastrear ya que se perdía en las sombrias inmensidades del tablero.
Corté por lo sano.
Puse un cable nuevo bipolar de 2,5 mm. directo desde el borne de la batería y con un fusible aéreo de 10A.
Es un trabajo super fácil ya que lo único que hay que hacer es localizar un agujero libre en el panel parallamas (o usar uno existente por donde quepa el cable), si es necesario ponerle una goma tipo pasachasis y pasar el cable por alli.
Nunca más un problema con esas tomas de 12V.

Saludos...
Ricardo Sassy
LU4AKD
FRONTIER 2008 2.8 TDI

"La más cara es la que no te cobra..."

Empezando
Avatar de Usuario
Mensajes: 10
Registrado: Vie Abr 05, 2019 10:59 am
Ubicación: La Plata

Re: toma de 12 volts no funciona

Notapor Caio-B » Vie May 17, 2019 10:41 am

hrizzi escribió:si en algún momento sacaron la consola no sería raro que se hayan olvidado de conectarlo nuevamente cuando armaron, eso tiene un cable y conector separado del encendedor del tablero.
yo levantaría la consola apenas para ver si ves el cable suelto, y de ser así desarmas y conectas.




Ah, buen dato ese, pense que era el mismo cable que el del encendedor. Este finde me fijo a ver si esta desconectado.
muchas gracias !
Claudio Bruno
Frontier SE 4x4 2.8 TDI 2006

Empezando
Avatar de Usuario
Mensajes: 10
Registrado: Vie Abr 05, 2019 10:59 am
Ubicación: La Plata

Re: toma de 12 volts no funciona

Notapor Caio-B » Vie May 17, 2019 10:53 am

sharley escribió:Cuando compré la camioneta tenia el mismo problema: funcionaba el encendedor del tablero pero no el del apoyabrazos y el trasero.
Desarmé todo y me encontré con el cable totalmente chamuscado (vaya a saber qué enchufaron ahi) e imposible de rastrear ya que se perdía en las sombrias inmensidades del tablero.
Corté por lo sano.
Puse un cable nuevo bipolar de 2,5 mm. directo desde el borne de la batería y con un fusible aéreo de 10A.
Es un trabajo super fácil ya que lo único que hay que hacer es localizar un agujero libre en el panel parallamas (o usar uno existente por donde quepa el cable), si es necesario ponerle una goma tipo pasachasis y pasar el cable por alli.
Nunca más un problema con esas tomas de 12V.

Saludos...



Si entiendo, algo así debe haber pasado porque el resto de la instalación anda todo bien. en principio pensé en un fusible pero al no tener el manual original y como todos los que pude bajar ninguno es como el de mi camioneta no quise tocar. Pero me inclino mas a lo que me comentan ustedes con su experiencia, o esta desconectado o cable quemado. En algún lado leí que esos tomas no soportan cargas de mas de 10 Amp, cosa que el del encendedor si, quizás hayan enchufado algo con mucho consumo y quemaron la instalación.
Muchas gracias por tu aporte. voy a desarmar y ver que paso. Después les cuento que encontré. Saludos
Claudio Bruno
Frontier SE 4x4 2.8 TDI 2006

Colaborador Asiduo
Avatar de Usuario
Mensajes: 187
Registrado: Dom Nov 19, 2017 10:05 am
Ubicación: Lanus

Re: toma de 12 volts no funciona

Notapor ARIEL FERNANDEZ » Dom May 19, 2019 9:46 pm

No haría ninguna modificación en lo posible pero te paso un dato que quizás te ayude.
Cuando compre la camioneta no me andaba ninguna de las tomas de 12 V.
El fusible de encendedor esta en la fusiblera del habitáculo indicada como cigarro.
Los tomas del apoya bazos centrales tienen un fusible en la fusiblera del motor indicado como conector energía 1 y el del baúl en la misma fusiblera como energía 2.

Saludos
Ariel Xterra 2005

Empezando
Avatar de Usuario
Mensajes: 10
Registrado: Vie Abr 05, 2019 10:59 am
Ubicación: La Plata

Re: toma de 12 volts no funciona

Notapor Caio-B » Lun May 20, 2019 8:30 am

ARIEL FERNANDEZ escribió:No haría ninguna modificación en lo posible pero te paso un dato que quizás te ayude.
Cuando compre la camioneta no me andaba ninguna de las tomas de 12 V.
El fusible de encendedor esta en la fusiblera del habitáculo indicada como cigarro.
Los tomas del apoya bazos centrales tienen un fusible en la fusiblera del motor indicado como conector energía 1 y el del baúl en la misma fusiblera como energía 2.

Saludos
Ariel Xterra 2005




Gracias por el aporte Ariel. El de la fisiblera interna del encendedor de tablero lo había visto, creo que es de 20Amp. los que no estaba seguro eran los que están en el motor, así me me sirve mucho tu dato. Mil Gracias!!!
Slaudos
Claudio Bruno
Frontier SE 4x4 2.8 TDI 2006

Empezando
Avatar de Usuario
Mensajes: 10
Registrado: Vie Abr 05, 2019 10:59 am
Ubicación: La Plata

Re: toma de 12 volts no funciona

Notapor Caio-B » Lun May 20, 2019 8:40 am

Bueno gente, les cuento que encontre el fin de semana sobre las tomas de 12 Volts. Antes de contarles quiero agradecer a todos por la buena onda y por compartir sus experiencias.
En resumidas cuentas paso lo que comentó hrizzi, con cuidado desarme la consola del apoya brazos y note que el cable estaba desconectado, así que enchufe, probé y comenzaron a funcionar. PROBLEMA RESUELTO!! quedó funcionando todo a la perfección :clap:

Nuevamente gracias y saludos cordiales para todos.
Claudio Bruno
Frontier SE 4x4 2.8 TDI 2006

Volver a X-Terra / Frontier / New Frontier

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados