Registrarse

P0301 - Cylinder 1 Misfire Detected

Moderador: nacho1112

Empezando
Mensajes: 1
Registrado: Lun Feb 04, 2019 9:02 pm

P0301 - Cylinder 1 Misfire Detected

Notapor rayko » Lun Feb 04, 2019 9:49 pm

Hola, queria consultarles si alguno experimento la falla. La descripcion es que basicamente regula mal en reposo, hace contra-explosiones, lo que hace vibrar mas el motor y se escuchan en el escape. El problema desaparece (o al menos no se distingue) al acelerar y no afecta el andar, reacciona cuando se le pide. No humea ni nada.

El escaner que tengo me arroja el codigo en el titulo. La X-Trail que tengo (hace poco la compre) es una Acenta 2010, con motor QR25DE naftera.

Honestamente no se si es T30 o T31, no se si alguna chapa de identificacion tira ese dato. Creeria que es T31 pero no estoy realmente seguro.

La verdad es que no le estaria encontrando la vuelta al problema. Se cambiaron las bobinas de lugar, y nada, Las bobinas no muestran signos de fugas. Se cambiaron las bujias y nada. Problema de vacio no parece ser, al menos visualmente las mangueras estan bien, no se escucha que aspire por ningun lado que no deba. Los cables se ven bien, no estan dañados ni sulfatados. En todos los casos arroja el mismo codigo. La bujia que se cambio en el cilindro 1 estaba mas sucia que las demas. Se le cambio aceite y filtro, y nada.

Lo que si note el otro dia, es que la bobina de ese cilindro se siente como que golpea, quizas porque tira la chispa en otro lado o no hace buen contacto? No se, apoyando el dedo se siente un tic-tic-tic, las otras tres no hacen eso, aun estando flojas. Cambiando la bobina de lugar hace lo mismo en el mismo cilindro. Las bujias estan bien ajustadas igualmente. Rarisimo. Otra cosa rara es que el Check Engine no esta encendido, quizas es considerada una falla leve? El codigo lo arroja el escaner, pero el tablero no indica nada, y los auto-diagnosticos de arranque muestran todo normal.

Cabe aclarar que este vehiculo aparentemente estuvo un año o mas parado en concecionaria. Hubo algunas cosas que hacerle, como cargar el AC y revisar el soplador de calefactor que vibraba entre otros detalles. Ya dos personas me dijeron que le falta calle, aun estoy con papeleo para poder salir a la ruta, pero por ahi es mugre en algun lado y luego de ruta se calma un poco.

Dos cosas que planeo hacer es usar algun aditivo para limpiar inyectores o mandar a limpiarlos, y darle un mini viaje en ruta. Pero escucho opiniones u otras experiencias, si a alguno le salto ese codigo o si experimenta un problema similar. Si luego de todo eso nada, no me quedara mas que ir a Nissan a ver que me dicen.

Saludos

Poniendole Ganas
Mensajes: 27
Registrado: Mar Feb 05, 2013 5:35 pm
Ubicación: Rosario

Re: P0301 - Cylinder 1 Misfire Detected

Notapor Fotografo » Lun Feb 11, 2019 11:52 pm

Rayco, como estas, te cometo me paso algo similar, y pueden ser tres cosas, bujias, bobinas o inyector, normalmente son las bobinas, si las intercambiaste pero no reseteas te va a seguir tirando el mismo error, deberias cambiarlas de lugar y desconectar la bateria por algunos segundo volverla a conectar y volver a poner el scan a ver si cambia la hubicacion del error, de no se asi es el inyector, hay en mercado libre por 3800 pesos si no mal recuerdo y funcionan bien. Por otro lado si regula desparejo puede ser la mariposa del acelerador que esta sucia, para limpiarla hay que hacerlo con mucho cuidado siguiendo varios pasos para que no se descalibre, si la descalibras sonaste, hay algunos videos en youtube que explican como hacerlo, pero haberte sido de utilidad, saludos

Volver a X-Trail / Murano

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados