Registrarse

Path sin encender y sin luces tablero MUERTA

Moderador: Moderador1

Empezando
Mensajes: 2
Registrado: Vie May 10, 2019 11:47 am

Path sin encender y sin luces tablero MUERTA

Notapor vera_5 » Sab Jun 29, 2019 7:20 pm

Estimados foreros, recurro a ustedes ya que tengo un problema en mi path que ya me tiene a cabeza cuadrada.

Es una terrano/phatfinder WD21 del año 1995 Hardbody, 3.0 VG30e V6

Siempre todo funcionando como de costumbre, ningun tipo de intervencion ni nada, de un momento a otro se apaga, la sorpresa fue cuando giro la llave y no enciende ninguna luz testigo en el tablero.

Revisiones que ya hice:

- Fusibles: todos buenos y nuevos
- Relés/relevadores: todos operativos comprobado con bateria y funcionan
- Relés /relevadores: caja bajo el capot, revisados y funcionando (no llega energia al rele de bomba de combustible)
- Bateria: bateria nueva
- ECU: no enciende las luces por falta de energia

Funciona todo (luces, radio, limpia parabrisas, vidrios, etc), excepto luces intermitentes, incluso da arranque pero no enciende el motor, posiblemente falla de energia ya que no hay chispa en bujias.

Al parecer fue un corto circuito y es posible que sea algun sistema de seguridad.

Pregunta: aparte de los fusibles del interior sector del conductor, y la caja de reles del compartimiento de motor, donde podria existir algun otro fusible o rele que corte la energia de tal forma??? alguien mas con este misterio???

VERA_5

Co-Piloto Oficial Nissan
Avatar de Usuario
Mensajes: 4399
Registrado: Mar Jul 10, 2012 6:48 pm
Ubicación: Río Ceballos, Córdoba. (importado de Berazategui)

Re: Path sin encender y sin luces tablero MUERTA

Notapor ika226 » Sab Jun 29, 2019 9:42 pm

Fíjate los cables que salen de la batería, son como fusibles de 100 A y si se queman dejan de andar algunas cosas
Abrazos, Victor.
Ex Nissan Frontier SE 2002.
Actual Nissan Pathfinder 1995 V6 3.0 "La Colo".

Tomando Confianza
Mensajes: 53
Registrado: Mar May 11, 2010 2:03 pm
Ubicación: pilar - Bs As

Re: Path sin encender y sin luces tablero MUERTA

Notapor javier ragel » Mié Jul 03, 2019 5:09 pm

Hola Vera-5 , si , como comenta fíjate los cables que salen del borne positivo, se juntan en una ficha, creo son siliconados.

o sino el cable que va hacia el burro de arranque.

espero sea esto.

Saludos ..!!!

Javier.
MADE - Bat XIII

Volver a Pathfinder / Terrano

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados